2.8.0 version

Published on November 8, 2020 by timofey kachalov
Admin

The new 2.8.0 version was released yesterday.

It contains the new ʻignoreRequireImports` option for ignore obfuscation of `require` imports.

It can be useful for some cases when an environment or framework requires static strings inside these imports.